马春杰杰博客
致力于深度学习经验分享!

This package requires php ^7.2.5 but your PHP version (7.1.33) does not satisfy that requirement.

有个简单的错误:

提高PHP版本即可,最好用PHP7.3及以上。

如果你对这篇文章有什么疑问或建议,欢迎下面留言提出,我看到会立刻回复!

打赏
未经允许不得转载:马春杰杰 » This package requires php ^7.2.5 but your PHP version (7.1.33) does not satisfy that requirement.

留个评论吧~ 抢沙发 评论前登陆可免验证码!

私密评论

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址(选填,便于回访^_^)
切换注册

登录

忘记密码 ?

切换登录

注册