欢迎光临
我们一直在努力

[WEB]Mysql版本选择|MySQL版本对应服务器配置要求

华为学生服务器每月仅需9元!

在宝塔中,对于mysql的编译是有配置要求的,默认宝塔是为我们装5.5的MySQL,那么其他版本的是不是也可以任意装呢?

看下面:

宝塔面板对于 MySQL 配置的要求

 

如果你对这篇文章有什么疑问或建议,欢迎下面留言提出,我看到会立刻回复!

打赏
未经允许不得转载:马春杰杰 » [WEB]Mysql版本选择|MySQL版本对应服务器配置要求
华为学生服务器每月仅需9元!

留个评论吧~ 抢沙发 评论前登陆可免验证码!

私密评论

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址(选填,便于回访^_^)
切换注册

登录

忘记密码 ?

切换登录

注册